Page 1 sur 1

messages privés

Posté : mer. juil. 04, 2007 4:56 pm
par keicheux
bonjour,
ca fait 2 fois que je recois un mail pour me dire que j'ai recu un mp
et lorsque je vais dans ma boite de réception y'a rien...
y'a moyen de les récupérer?
merci

Posté : mer. juil. 04, 2007 5:01 pm
par Teteph
Ta boîte ne serait pas pleine par hasard ?

Posté : mer. juil. 04, 2007 5:04 pm
par keicheux
non pour le 1er message j'étais a 30%
quand j'ai vu que j'avais pas recu le message j'ai quasiment tout supprimé donc la j'ai quasiment plus rien et j'ai pas recu le 2e message non plus

Posté : mer. juil. 04, 2007 10:08 pm
par keicheux
bon ca a l'air de remarcher
j'ai reçu un mail m'indiquant que j'avais reçu un mp et il était bien présent cette fois ci

Posté : mer. juil. 04, 2007 10:40 pm
par omamar3131
:lol:
En fait, je t'avais envoyé un mp, puis je l'ai effacé. ( puisque t'avais trouvé ce que tu cherchais sur wiki)
Ca s'explique.
Ca devait être pareil la 1ère fois (sauf que le mail ne venait pas de moi)..

Posté : mer. juil. 04, 2007 10:41 pm
par keicheux
c'est une explication :wink:

Posté : ven. juil. 06, 2007 9:52 pm
par Wicky
sympa comme idée de blague... :D

Posté : ven. juil. 06, 2007 9:54 pm
par Tbotw69
Wicky a écrit :sympa comme idée de blague... :D

Ouai, à éviter fortement : il y a des problèmes de mémoire sur le forum et donc il vaut mieux éviter un maximum de laisser trainer des MPs pour rien ! (même si c'est pour les supprimer ensuite :roll: )

Posté : ven. juil. 06, 2007 10:43 pm
par omamar3131
D'ailleurs j'ai une petite question à ce propos pour David si jamais il passe par là:
Est-ce que, suite au déplacement du forum, onpeut garder nos MP, ou ça cause toujours des problèmes d'encombrement?

Posté : sam. juil. 07, 2007 12:38 am
par Error
Les forums précodés en phpBB ça pue quand même ...

En théorie, il vaut mieux supprimer les MP.

Posté : sam. sept. 29, 2007 11:13 pm
par bourricot
Je pose une question ici pour ne pas créer un nouveau topic : j'ai du mal à envoyer les messages en ce moment : 4 sont bloqués dans le dossier "boîte d'envoi". J'ai fait le ménage (24% d'occupation dans "Messages envoyés" et 16% dans "Boîte de réception"), donc je ne pense pas que le problème vienne de là...
Est-ce que quelqu'un a déjà rencontré ce problème et peut me dépanner ? Est-ce parce que le quota de la base de données pour les messages privés est atteint ? (Dans ce cas, merci de faire le ménage dans votre boîte afin qu'on puisse encore échanger par MP...)

Posté : sam. sept. 29, 2007 11:58 pm
par tomato
Si ça reste dans boite d'envoi, c'est que les destinataires ne se sont pas encore connectés.

Posté : dim. sept. 30, 2007 12:05 am
par bourricot
:idea: En effet, je peux le constater par ce message même :lol:. J'avais toutefois écarté cette hypothèse, car dans la mesure où l'on est prévenu par mail qu'un nouveau message privé nous est parvenu, je pensais que le message devait avoir disparu de la boîte d'envoi, comme avec les messageries traditionnelles. C'est vrai qu'ici la situation est bien différente vu que tout se passe en interne : le message envoyé n'a pas besoin d'être parti réellement pour déclencher l'envoi du mail d'avertissement à son destinataire.
Bref, merci pour cette explication.

Posté : dim. sept. 30, 2007 6:51 pm
par cerise
bourricot a écrit :car dans la mesure où l'on est prévenu par mail qu'un nouveau message privé nous est parvenu

En outre cette option peut être désactivée...

D'ailleurs, c'est bien pratique, le fait que le message reste dans la boîte d'envoi tant qu'il n'a pas été lu : ça permet de le modifier ou de le supprimer jusqu'à sa lecture. (Combien de fois me suis-je dite, juste après avoir envoyé un mail, que j'ai oublié de dire quelque chose, ou que j'aurais du dire les choses de manière différente ;-) ?)