C'est moi ou le forum est en PLS ?

Pour tous les messages concernant l'organisation du forum (par exemple pour proposer de nouvelles sections)

Modérateur : David

Messages : 6651

Enregistré le : 17 avr. 2012 21:19

Classe : Thé à la

Re: C'est moi ou le forum est en PLS ?

Message par bullquies » 09 sept. 2016 10:31

Merci pour l'astuce :)
The Axiom of Choice is obviously true, the Well-Ordering Principle is obviously false, and nobody knows about Zorn's Lemma. - Jerry Bona

Messages : 10959

Enregistré le : 27 juil. 2016 19:38

Classe : shadow CCO nobo CMT

Re: C'est moi ou le forum est en PLS ?

Message par U46406 » 09 sept. 2016 11:15

Sinon y a aussi des jeunots qui vont sur http://www.taupinieres.fr
mais le problème, c'est que pour les jeunes (et pour paraphraser l'ami Romain Gary qui l'a si bien dit, hé bien, moi, j'ai déjà dépassé la limite à partir de laquelle mon billet n’est plus valable... :shock: )
« Occupez-vous d’abord des choses qui sont à portée de main. Rangez votre chambre avant de sauver le monde. Ensuite, sauvez le monde. » (Ron Padgett, dans Comment devenir parfait) :mrgreen:

Messages : 12

Enregistré le : 27 juin 2016 15:38

Re: C'est moi ou le forum est en PLS ?

Message par Snarky Puppy » 09 sept. 2016 14:48

Merci pour le tip U46406!
Et merci pour le lien. Détente en prépa, bel oxymoron :)

Messages : 3987

Enregistré le : 03 mars 2009 20:55

Re: C'est moi ou le forum est en PLS ?

Message par LaMouette » 22 sept. 2016 09:25

[quote="U46406"]Pour rappel, le forum est un peu en panne.
- cocher l'option "Ne pas compléter automatiquement les liens" pour arriver à poster (astuce trouvée par Jio15 ).
- aucune garantie que vos messages récents seront sauvegardés selon le conseil donné par padpad . :shock:[/quote]
A savoir que de mon côté, ça ne suffit pas, il faut en plus cocher "Désactiver le BBCode" pour que le message se poste...

Bon courage aux admins qui se prennent la tête ;).
Faidherbe, Mines d'Alès, IIT Kanpur (Inde) - Aerospace

Messages : 10959

Enregistré le : 27 juil. 2016 19:38

Classe : shadow CCO nobo CMT

Re: C'est moi ou le forum est en PLS ?

Message par U46406 » 22 sept. 2016 11:44

Merci pour l'astuce concernant les balises, et donc le : Désactiver le BBCode .
« Occupez-vous d’abord des choses qui sont à portée de main. Rangez votre chambre avant de sauver le monde. Ensuite, sauvez le monde. » (Ron Padgett, dans Comment devenir parfait) :mrgreen:

Messages : 308

Enregistré le : 09 janv. 2016 09:12

Classe : prof physique

Re: C'est moi ou le forum est en PLS ?

Message par Néodyme » 25 sept. 2016 14:30

Il est tout de même dommage que personne ne répare le forum...
On avait là un outil utile pour les élèves, assez actif, et on est en train de le laisser mourir.
Si c'est compliqué de le réparer pourquoi ne pas tout supprimer et recréer un forum en partant de zéro ?

Messages : 382

Enregistré le : 08 juin 2016 21:39

Classe : DMA

Re: C'est moi ou le forum est en PLS ?

Message par Zetary » 25 sept. 2016 15:48

Peut-être parce que les nombreuses années d'archives qu'il contient sont une mine d'informations utiles et d'exos intéressants...
S'il s'avère nécessaire de créer un nouveau forum, il serait préférable de conserver l'accès à celui-ci comme archive
Après tout ceci n'est qu'hypothèse

Messages : 2135

Enregistré le : 18 mai 2007 19:29

Classe : post doc

Localisation : Saclay

Re: C'est moi ou le forum est en PLS ?

Message par Raphaëlle » 25 sept. 2016 17:25

En l'état actuel, il semble que les recherches dans le forum ne marchent pas, donc on a aussi perdu les années d'archives.
Je plussoie que ce serait vraiment dommage que le forum meurt...
J'ai du mal à croire que personne sur ce forum ne sache comment résoudre le problème/ait le temps de le faire, les modérateurs ne peuvent-ils pas passer la main?
Recherche en physique quantique expérimentale
Ex-ENS Lyon
Ex-PC*

Messages : 10959

Enregistré le : 27 juil. 2016 19:38

Classe : shadow CCO nobo CMT

Re: C'est moi ou le forum est en PLS ?

Message par U46406 » 25 sept. 2016 17:29

Vous n'avez pas trouvé l'adresse @ du gestionnaire du site pour lui suggérer de conserver les archives et de créer un nouveau forum ? Car moi, j'ai déjà échangé avec lui... Et pourtant, je ne suis qu'un simple visiteur, comme vous...

Comme dit R., c'est une question de temps disponible pour faire de l'associatif... :shock:
« Occupez-vous d’abord des choses qui sont à portée de main. Rangez votre chambre avant de sauver le monde. Ensuite, sauvez le monde. » (Ron Padgett, dans Comment devenir parfait) :mrgreen:

Messages : 5816

Enregistré le : 04 sept. 2005 19:27

Localisation : Versailles

Re: C'est moi ou le forum est en PLS ?

Message par JeanN » 25 sept. 2016 22:11

[quote="Raphaëlle"]En l'état actuel, il semble que les recherches dans le forum ne marchent pas, donc on a aussi perdu les années d'archives.
Je plussoie que ce serait vraiment dommage que le forum meurt...
J'ai du mal à croire que personne sur ce forum ne sache comment résoudre le problème/ait le temps de le faire, les modérateurs ne peuvent-ils pas passer la main?[/quote]

Je pense que seuls les webmasters de prepas.org (ayant accès au ftp...) sont à même de résoudre le problème. Ils sont au courant et feront pour le mieux...

Répondre